


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
<head>
	<base href="http://www.reddition.de/index.php/alfonz1701" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Comic,Comics,Graphic Novel,Tim und Struppi,Akira,Spirou,Naruto,One Piece,Reddition,Alfonz,Camp,Tintin,Hergé,Herge,Franquin,Pratt,Morris,Lucky Luke" />
	<meta name="description" content="Bei Edition Alfons erscheinen die deutschsprachige Publikationen REDDITION, ALFONZ, COMIC REPORT und CAMP, die sich kritisch und aktuell mit Comics, Graphic Novels, Manga und weiterer graphischer Literatur auseinandersetzen." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Edition Alfons - Verlag für Graphische Literatur - Alfonz Nr. 1/2017</title>
	<link href="/templates/tfj-one-pro-rwd/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.reddition.de/index.php/component/search/?Itemid=458&amp;format=opensearch" rel="search" title="Suchen Edition Alfons - Verlag für Graphische Literatur" type="application/opensearchdescription+xml" />
	<link href="/components/com_virtuemart/assets/css/jquery.fancybox-1.3.4.css?vmver=9293" rel="stylesheet" type="text/css" />
	<link href="/components/com_virtuemart/assets/css/vm-ltr-common.css?vmver=9293" rel="stylesheet" type="text/css" />
	<link href="/components/com_virtuemart/assets/css/vm-ltr-site.css?vmver=9293" rel="stylesheet" type="text/css" />
	<link href="/components/com_virtuemart/assets/css/vm-ltr-reviews.css?vmver=9293" rel="stylesheet" type="text/css" />
	<link href="/components/com_virtuemart/assets/css/chosen.css?vmver=9293" rel="stylesheet" type="text/css" />
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
	
	
	
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?vmver=1.9.2" type="text/javascript"></script>
	<script src="/components/com_virtuemart/assets/js/jquery.ui.autocomplete.html.js" type="text/javascript"></script>
	<script src="/templates/tfj-one-pro-rwd/js/jquery.noconflict.js" type="text/javascript" async="async"></script>
	<script src="/components/com_virtuemart/assets/js/vmsite.js?vmver=9293" type="text/javascript"></script>
	<script src="/components/com_virtuemart/assets/js/fancybox/jquery.fancybox-1.3.4.pack.js?vmver=1.3.4" type="text/javascript"></script>
	<script src="/components/com_virtuemart/assets/js/vmprices.js?vmver=9293" type="text/javascript"></script>
	<script src="/modules/mod_virtuemart_cart/assets/js/update_cart.js?vmver=9293" type="text/javascript"></script>
	
	<script type="text/javascript">
if (typeof Virtuemart === "undefined")
	Virtuemart = {};Virtuemart.vmSiteurl = vmSiteurl = 'http://www.reddition.de/' ;
Virtuemart.vmLang = vmLang = "&lang=de";
Virtuemart.vmLangTag = vmLangTag = "de";
Itemid = '&Itemid=458';
Virtuemart.addtocart_popup = "1" ; 
usefancy = true;window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},3600000);
	</script>
	<link rel="stylesheet" href="/components/com_flippingbook/css/white.css" type="text/css" />
	<script type="text/javascript" src="/components/com_flippingbook/js/swfobject.js"></script>
	<script type="text/javascript" src="/components/com_flippingbook/js/flippingbook.js"></script>
	

<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=0;">
<link rel="stylesheet" href="/templates/tfj-one-pro-rwd/css/styles.css" type="text/css" />
<link rel="stylesheet" href="/templates/tfj-one-pro-rwd/css/template.css" type="text/css" />
<!-- Google Font -->
<link href='http://fonts.googleapis.com/css?family=Doppio+One&subset=latin' rel='stylesheet' type='text/css' />


<style type="text/css">


/* Template Style
---------------------------------------------------------------------- */

	h1, h2, h3,
	.sitedescription, .logo a,
	.btn-primary, #nav ul li a, #menu-icon, .flex-caption,
	.componentheading, a.readmore, #footer ul.menu, .accordion-heading,
	blockquote, .btn-group,
	dl.article-info,
	dt.article-info-term,
	.pagination ul li a,
	.pagination p.counter.pull-right,
	.categories-list h4.item-title,
	div.contact fieldset legend,
	div.blog-featured fieldset legend,
	div.search fieldset legend,
	.cat-children h3.page-header,
	.lead,
	#k2FrontendEditToolbar h2,
	div.catItemHeader h3.catItemTitle,
	span.catItemHits,
	div.catItemCategory,
	div.catItemTagsBlock,
	div.catItemCommentsLink,
	div.itemHeader h2.itemTitle,
	div.itemToolbar ul li span.itemTextResizerTitle,
	div.itemToolbar ul li a.itemCommentsLink,
	div.itemToolbar ul li a.itemPrintLink span,
	div.itemToolbar ul li a.itemEmailLink span,
	div.itemRatingBlock span,
	div.itemRatingLog,
	span.itemHits,
	div.itemCategory,
	div.itemTagsBlock,
	div.itemRelCat,
	div.itemRelAuthor,
	div.itemNavigation a.itemNext,
	div.itemCommentsForm form label.formComment,
	div.itemCommentsForm form label.formName,
	div.itemCommentsForm form label.formEmail,
	div.itemCommentsForm form label.formUrl,
	div.tagItemHeader h2.tagItemTitle,
	div.tagItemCategory,
	div.userItemHeader h3.userItemTitle,
	div.userItemCategory,
	div.userItemTagsBlock,
	div.userItemCommentsLink,
	div.latestItemHeader h2.latestItemTitle,
	div.latestItemCategory,
	div.genericItemCategory span,
	div.genericItemCategory a,
	div.genericItemHeader h2.genericItemTitle,
	div.genericItemReadMore,
	div.k2ItemsBlock ul li a.moduleItemTitle,
	div.k2ItemsBlock ul li span.moduleItemDateCreated,
	div.k2ItemsBlock ul li a.moduleItemCategory,
	div.k2ItemsBlock ul li div.moduleItemTags,
	div.k2ItemsBlock ul li a.moduleItemComments,
	div.k2ItemsBlock ul li span.moduleItemHits,
	div.k2LatestCommentsBlock ul li span.lcUsername,
	div.k2LatestCommentsBlock ul li span.lcCommentDate,
	div.k2LatestCommentsBlock ul li span.lcItemTitle,
	div.k2LatestCommentsBlock ul li span.lcItemCategory,
	div.itemComments ul.itemCommentsList li span.commentDate,
	div.itemComments ul.itemCommentsList li span.commentAuthorName,
	div.k2UserBlock div.k2UserBlockDetails span.ubName,
	div.k2UsersBlock ul li a.ubUserName,
	.k2AccountPage th.k2ProfileHeading,
	#k2Container span.catItemAddLink a.modal,
	#k2Container span.userItemAddLink a.modal {
		font-family: 'Doppio One', sans-serif;
		font-weight: 400;
	}
	h4, h5, h6,
	div.profile legend,
	.hello,
	div.k2ItemsBlock ul li div.moduleItemTags b,
	span.itemNavigationTitle {
		font-family: 'Doppio One', sans-serif;
		font-weight: 700;
	}

</style>
<script type="text/javascript" src="/templates/tfj-one-pro-rwd/js/jquery.noconflict.js"></script>

<script type="text/javascript" src="/templates/tfj-one-pro-rwd/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript">
jQuery(document).ready(function() {
    jQuery('#user1 .module').matchHeight();
});
</script>


<link rel="stylesheet" href="/templates/tfj-one-pro-rwd/bootstrap/css/bootstrap.min.css" type="text/css" />
<script type="text/javascript" src="/templates/tfj-one-pro-rwd/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/templates/tfj-one-pro-rwd/js/scrolltopcontrol.js"></script>

	<script type="text/javascript" src="/templates/tfj-one-pro-rwd/js/hoverIntent.min.js"></script>
    <script type="text/javascript" src="/templates/tfj-one-pro-rwd/js/superfish.js"></script>

    <script type="text/javascript">
		jQuery(window).bind('resize load',function(){
		if( jQuery(this).width() > 799 ){
			jQuery('#nav ul.menu').addClass('sf-js-enabled');
						jQuery('#nav ul.menu').superfish({
							pathLevels	: 6,
							delay		: 300,
							animation	: {opacity:'show',height:'show',width:'hide'},
							speed		: 'fast',
							autoArrows	: true,
							dropShadows : false
						});	
		} else {
			jQuery('#nav ul.menu').removeClass('sf-js-enabled');
		}});	
</script>
<script type="text/javascript">
	jQuery(document).ready(function($){
		$('#nav-w').prepend('<a id="menu-icon">Menu</a>');
		$("#menu-icon").on("click", function(){
			$("#nav").slideToggle(500,"linear");
			$(this).toggleClass("active");
			
		});
	});
</script>


</head>
<body class="background la">
<div id="scroll-top"></div>
<div id="header-w">
    <div id="header" class="row-fluid">
            <div class="logo"><a href="/"><img src="/images/header_alfons_2016.png" alt="TFJ ONE" /></a></div>
     
            	                   
	</div>       
</div>
        				
			
			 
			
			           
<div id="main"> 
	<div id="wrapper-w"><div id="wrapper">
        <div id="comp-w"> 
		
  
        	
					        <div class="row-fluid">
                                        <div id="leftbar-w" class="span3 pull-left">
                    <div id="sidebar">
                        <div class="module _menu ">
	    	<h3 class="module-title">Hauptmenü</h3>
        <div class="module-body">
    	
<ul class="menu">
<li class="item-179"><a href="/index.php" ><span class="menutitle">Willkommen bei der Edition Alfons</span> <span class="menudesc"></span></a></li><li class="item-458 current active"><a href="/index.php/alfonz1701" ><span class="menutitle">Alfonz Nr. 1/2017</span> <span class="menudesc"></span></a></li><li class="item-448"><a href="/index.php/kauka-2016" ><span class="menutitle">Fix &amp; Foxi - Rolf Kaukas großer Welterfolg</span> <span class="menudesc"></span></a></li><li class="item-418"><a href="/index.php/alfonz1604" ><span class="menutitle">Alfonz Nr. 4/2016</span> <span class="menudesc"></span></a></li><li class="item-401"><a href="/index.php/alfonz1603" ><span class="menutitle">Alfonz Nr. 3/2016</span> <span class="menudesc"></span></a></li><li class="item-391"><a href="/index.php/camp-1602" ><span class="menutitle">CAMP 2/2016</span> <span class="menudesc"></span></a></li><li class="item-390"><a href="/index.php/reddition-64" ><span class="menutitle"> REDDITION 64</span> <span class="menudesc"></span></a></li><li class="item-337"><a href="/index.php/reddition-63" ><span class="menutitle">REDDITION 63</span> <span class="menudesc"></span></a></li><li class="item-338"><a href="/index.php/logbuch-robinson" ><span class="menutitle">  Das Logbuch des Robinson</span> <span class="menudesc"></span></a></li><li class="item-71"><a href="/index.php/cr2015" ><span class="menutitle">Comic Report 2015</span> <span class="menudesc"></span></a></li><li class="item-62"><a href="/index.php/camp1401-leseprobe" ><span class="menutitle">CAMP 1/2014</span> <span class="menudesc"></span></a></li><li class="item-325"><a href="/index.php/alfonz" ><span class="menutitle">Alfonz - Der Comicreporter</span> <span class="menudesc"></span></a></li><li class="item-2"><a href="/index.php/shop" ><span class="menutitle">Shop</span> <span class="menudesc"></span></a></li><li class="item-327"><a href="/index.php/kontakt-zur-edition-alfons" ><span class="menutitle">Kontakt zur Edition Alfons</span> <span class="menudesc"></span></a></li><li class="item-336 deeper parent"><a href="/index.php/archiv" ><span class="menutitle">Archiv</span> <span class="menudesc"></span></a><ul><li class="item-343"><a href="/index.php/archiv/comic-report" ><span class="menutitle">Comic Report</span> <span class="menudesc"></span></a></li><li class="item-341"><a href="/index.php/archiv/alfonz" ><span class="menutitle">Alfonz</span> <span class="menudesc"></span></a></li><li class="item-342"><a href="/index.php/archiv/reddition" ><span class="menutitle">Reddition</span> <span class="menudesc"></span></a></li><li class="item-344"><a href="/index.php/archiv/chronik" ><span class="menutitle">Chronik</span> <span class="menudesc"></span></a></li></ul></li><li class="item-10 deeper parent"><a href="/index.php/impressum" ><span class="menutitle">Impressum &amp; AGB</span> <span class="menudesc"></span></a><ul><li class="item-24"><a href="/index.php/impressum/agb" ><span class="menutitle">AGB</span> <span class="menudesc"></span></a></li><li class="item-339"><a href="/index.php/impressum/impressum" ><span class="menutitle">Impressum</span> <span class="menudesc"></span></a></li></ul></li></ul>
    </div>
</div>
<div class="module  ">
	    <div class="module-body">
    	<div class="search">
    <form action="/index.php/alfonz1701" method="post" class="form-inline">
    		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" value="Suchen ..."  onblur="if (this.value=='') this.value='Suchen ...';" onfocus="if (this.value=='Suchen ...') this.value='';" /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Suchen</button>    	<input type="hidden" name="task" value="search" />
    	<input type="hidden" name="option" value="com_search" />
    	<input type="hidden" name="Itemid" value="458" />
    </form>
</div>
    </div>
</div>
<div class="module  ">
	    	<h3 class="module-title">Neuigkeiten</h3>
        <div class="module-body">
    	<ul class="latestnews">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/alfonz1701" itemprop="url">
			<span itemprop="name">
				ALFONZ Nr. 1/2017			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/kauka-2016" itemprop="url">
			<span itemprop="name">
				Fix & Foxi - Rolf Kaukas großer Welterfolg			</span>
		</a>
	</li>
</ul>
    </div>
</div>
<div class="module  ">
	    	<h3 class="module-title">Ihre Bestellung</h3>
        <div class="module-body">
    	
<!-- Virtuemart 2 Ajax Card -->
<div class="vmCartModule " id="vmCartModule">
	<div class="hiddencontainer" style=" display: none; ">
		<div class="vmcontainer">
			<div class="product_row">
				<span class="quantity"></span>&nbsp;x&nbsp;<span class="product_name"></span>

							<div class="subtotal_with_tax" style="float: right;"></div>
						<div class="customProductData"></div><br>
			</div>
		</div>
	</div>
	<div class="vm_cart_products">
		<div class="vmcontainer">

				</div>
	</div>

	<div class="total" style="float: right;">
			</div>

<div class="total_products">Ihr Warenkorb ist noch leer.</div>
<div class="show_cart">
	</div>
<div style="clear:both;"></div>
	<div class="payments-signin-button" ></div>
<noscript>
bitte warten</noscript>
</div>

<script id="updateChosen_js" type="text/javascript">//<![CDATA[ 
if (typeof Virtuemart === "undefined")
	var Virtuemart = {};
	Virtuemart.updateChosenDropdownLayout = function() {
		var vm2string = {editImage: 'edit image',select_all_text: 'Alle auswählen',select_some_options_text: 'Verfügbar für alle'};
		jQuery("select.vm-chzn-select").each( function () {
			var swidth = jQuery(this).css("width")+10;
			jQuery(this).chosen({enable_select_all: true,select_all_text : vm2string.select_all_text,select_some_options_text:vm2string.select_some_options_text,disable_search_threshold: 5, width: swidth});
		});
	}
	jQuery(document).ready( function() {
		Virtuemart.updateChosenDropdownLayout($);
	}); //]]>
</script><script id="vm.countryState_js" type="text/javascript">//<![CDATA[ 
jQuery(document).ready( function($) {
			$("#virtuemart_country_id_field").vm2front("list",{dest : "#virtuemart_state_id_field",ids : "",prefiks : ""});
		}); //]]>
</script><script id="vm.countryStateshipto__js" type="text/javascript">//<![CDATA[ 
jQuery(document).ready( function($) {
			$("#shipto_virtuemart_country_id_field").vm2front("list",{dest : "#shipto_virtuemart_state_id_field",ids : "",prefiks : "shipto_"});
		}); //]]>
</script>    </div>
</div>
<div class="module -dark ">
	    <div class="module-body">
    	<form action="/index.php/alfonz1701" method="post" id="login-form" >
		<fieldset class="userdata">
            <div class="control-group">
              <label class="control-label" for="inputEmail">Benutzername</label>
              <div class="controls">
                <div class="input-prepend">
                  <span class="add-on"><i class="icon-user"></i></span> <input placeholder="Benutzername" class="span2" id="inputEmail" type="text" name="username">
                </div>
              </div>
            </div>

            <div class="control-group">
              <label class="control-label" for="inputPassword">Passwort</label>
              <div class="controls">
                <div class="input-prepend">
                  <span class="add-on"><i class="icon-lock"></i></span><input placeholder="Passwort" class="span2" id="inputPassword" type="password" name="password">
                </div>
              </div>
            </div>

			   
                <label class="checkbox">
                    <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>Angemeldet bleiben                </label>
                        
            <input type="submit" name="Submit" class="btn btn-primary" value="Anmelden" />
            <input type="hidden" name="option" value="com_users" />
            <input type="hidden" name="task" value="user.login" />
            <input type="hidden" name="return" value="aHR0cDovL3d3dy5yZWRkaXRpb24uZGUvaW5kZXgucGhwL2FsZm9uejE3MDE=" />
            <input type="hidden" name="c657e738140075848f55f859f89cb5b8" value="1" />	</fieldset>


    <div class="nav nav-list">
    	<span><a href="/index.php/component/users/?view=reset"><i class="icon-lock"></i>Passwort vergessen?</a></span>
    	<span><a href="/index.php/component/users/?view=remind"><i class="icon-user"></i>Benutzername vergessen?</a></span>
        
    	    	<span><a href="/index.php/component/users/?view=registration"><i class="icon-check"></i>Registrieren</a></span>
    	    </div>
    <div class="clr"></div>
	</form>
    </div>
</div>
                     
                    </div>
                    </div>
                                              
                        <div id="comp" class="span6">
                            <div id="comp-i">
                            	<div id="system-message-container">
	</div>

                                <div class="item-page">
	<h1 class="item-page-title"><a href="/index.php/alfonz1701">ALFONZ Nr. 1/2017</a></h1>








<table border="0" style="width: 100%;">
<tbody>
<tr>
<td>
<p><a href="/index.php/shop/alfonz-der-comicreporter/alfonz1701-detail"><img src="/images/cover/alfonz_1701_cover_klein.png" alt="ALFONZ 1/2017" width="200" style="border: 0px none; float: right;" /></a> <strong>ALFONZ Nr. 01/2017 - Januar bis M&auml;rz 2017</strong><br /> Magazin, A4, 100 farbige Seiten, &euro; 7.95</p>
<p><strong>TITELTHEMA: Die R&uuml;ckkehr der Revolverhelden</strong><br />Abenteuer mit Revolverhelden erleben derzeit eine Renaissance, und harte Kerle wie Durango, MacCoy oder Tex begeistern in Neuausgaben oder modernen Interpretationen. ALFONZ schaut sich die besten Neuheiten und Wiederentdeckungen an.</p>
<p><strong>SCIENCE FICTION: Krieg der Welten<br /></strong>Neben <em>Die Zeitmaschine</em> geh&ouml;rt &raquo;Der Krieg der Welten&laquo; zu den bedeutendsten Werken fr&uuml;her Science-Fiction-Literatur. H.G. Wells&rsquo; Klassiker wurde immer wieder verfilmt und adaptiert. Anfang 2017 erscheint eine ganz besondere Graphic-Novel-Fassung des zeitlosen Stoffes aus der Zeichenfeder des deutschen Comiczeichners Thilo Krapp.</p>
<p><strong>JUBILARE: Rolf Kauka und Will Eisner<br /></strong>2017 w&auml;ren der Vater von &raquo;Fix und Foxi&laquo; und der &raquo;Erfinder der Graphic Novel&laquo; 100 Jahre alt geworden. ALFONZ berichtet &uuml;ber die im November 2016 beginnende Rolf-Kauka-Ausstellung im Wilhelm Busch Museum und stellt den amerikanischen Zeichner Will Eisner (&raquo;The Spirit&laquo;, &raquo;Ein Vertrag mit Gott&laquo;) im Portr&auml;t vor.</p>
<p><strong>INTERVIEWS: Jean Van Hamme und Kerasco&euml;t alias S&eacute;bastien Cosset<br /></strong> Der belgische Szenarist Jean Van Hamme spricht &uuml;ber seinen geordneten R&uuml;ckzug als einer der erfolgreichsten Comic-Schreiber Europas.<br /> Als Kerasco&euml;t begeistern die beiden franz&ouml;sischen K&uuml;nstler mit leidenschaftlichen, ber&uuml;hrenden und meisterhaften Comicerz&auml;hlungen wie &raquo;Sch&ouml;nheit&laquo; oder &raquo;Fr&auml;ulein R&uuml;hr-Mich-Nicht-An&laquo;. ALFONZ traf das Duo zu einem ihrer seltenen Interviews auf dem Comic-Salon in Erlangen.</p>
<p><strong>Der komplette Inhalt:</strong></p>
<ul>
<li>Meinung: Warum wir die Graphic Novel vergessen sollten</li>
<li>News &bull; Meinungen &bull; Kurzinterviews &bull; Crossmediales</li>
<li>ALFONZ-Kritikerpoll: Die Besten von 2016</li>
</ul>
<strong>Schwerpunkte</strong>
<ul>
<li>Western von gestern: Hondo reitet wieder</li>
<li>Krieg der Welten: Aller Anfang ist Wells</li>
<li>Thilo Krapp adaptiert <em>Der Krieg der Welten</em></li>
</ul>
<strong>Interviews</strong>
<ul>
<li>Jean Van Hamme ad&eacute;: Der Szenarist im Gespr&auml;ch</li>
<li>Kerasco&euml;t &uuml;ber Tod, Teufel und Kindheit</li>
</ul>
<strong>Themen</strong>
<ul>
<li>Will Eisner wird zum 100. Geburtstag geehrt</li>
<li>Something wicked this way comes: <em>Paper Girls</em></li>
<li>Rolf Kauka: Ausstellung und Briefmarke zum 100. Geburtstag</li>
<li>Catherine Meurisse und <em>Die Leichtigkeit</em></li>
<li>Trainieren, bis die Haare ausfallen: <em>One-Punch Man</em></li>
<li>Im Kino und als Manga: <em>The Ghost In The Shell</em></li>
<li>Die obligatorische Kampfszene: <em>Sigurd &ndash; Der Fluch von Rothenstein</em></li>
<li>Made in Germany: Kaja Reinki</li>
<li>Lettre de France: Der frankobelgische Markt</li>
<li>Speed Lines: Der nordamerikanische Markt</li>
<li>Zeitreise: Vor 60 Jahren: 1957</li>
</ul>
<strong>Comic</strong>
<ul>
<li>Witteks Welt 14: &raquo;Ich bin ein Comic, druckt mich ab! III&laquo;<br /><br /></li>
<li>Au&szlig;erdem viele Rezensionen und die Vorstellung der interessantesten Novit&auml;ten des 1. Quartals 2017</li>
<li>Wieder dabei: Der ALFONZ-Reader mit Comicleseproben auf 16 Seiten von <em>Batman: Dark Night, Krieg der Welten, 421 Gesamtausgabe und Hernan der Korsar</em></li>
</ul>
<p><strong>Beilagen-Hinweis: </strong>Jedem Aboheft liegen die Ausgaben Nr. 54 und 55 der <em>ALFONZ-Enzyklop&auml;die</em> bei.</p>
<hr />
<p><strong>ALFONZ 1/2017 mit 100 Seiten erscheint am 21. Dezember 2016 zum Preis von nur 7,95 Euro.<br /></strong></p>
<p><strong><a href="/index.php/shop/alfonz-der-comicreporter/alfonz1701-detail">Jetzt bestellen!</a></strong></p>
</td>
</tr>
</tbody>
</table>
<p><strong>Hier gibt es eine 12-seitige Leseprobe:</strong></p>
<p><div id="fbContainer_460229925"><div id="altmsg">This is the HTML version of <strong>Alfonz 1/2017 Leseprobe Page 1</strong><br />To view this content in Flash, you must have version 8 or greater and Javascript must be enabled. To download the last Flash player  <a class="altlink" href="http://www.adobe.com/go/getflashplayer/" target="_blank">click here</a></div><div style="text-align: center; padding: 20px 0 0 0; background-color: #EEEEEE; background-image: url('/images/');"><a target="_blank" href="http://www.reddition.de/images/flippingbook/alfonz_2017_01_01.jpg"><img src="http://www.reddition.de/images/flippingbook/alfonz_2017_01_01.jpg" height="400" width="300" border="0" alt="" /></a><div id="nav_bar"><a href="/index.php/component/flippingbook/book/55?page=1&amp;Itemid=458">Start</a>&nbsp;<a href="/index.php/component/flippingbook/book/55?page=1&amp;Itemid=458">Previous</a>&nbsp;<a href="/index.php/component/flippingbook/book/55?page=2&amp;Itemid=458">Next</a>&nbsp;<a href="/index.php/component/flippingbook/book/55?page=12&amp;Itemid=458">End</a><br /><br /><a href="/index.php/component/flippingbook/book/55?page=1&amp;Itemid=458">1</a> <a href="/index.php/component/flippingbook/book/55?page=2&amp;Itemid=458">2</a> <a href="/index.php/component/flippingbook/book/55?page=3&amp;Itemid=458">3</a> <a href="/index.php/component/flippingbook/book/55?page=4&amp;Itemid=458">4</a> <a href="/index.php/component/flippingbook/book/55?page=5&amp;Itemid=458">5</a> <a href="/index.php/component/flippingbook/book/55?page=6&amp;Itemid=458">6</a> <a href="/index.php/component/flippingbook/book/55?page=7&amp;Itemid=458">7</a> <a href="/index.php/component/flippingbook/book/55?page=8&amp;Itemid=458">8</a> <a href="/index.php/component/flippingbook/book/55?page=9&amp;Itemid=458">9</a> <a href="/index.php/component/flippingbook/book/55?page=10&amp;Itemid=458">10</a> <a href="/index.php/component/flippingbook/book/55?page=11&amp;Itemid=458">11</a> <a href="/index.php/component/flippingbook/book/55?page=12&amp;Itemid=458">12</a> </div></div></div><script language="JavaScript" type="text/javascript">
flippingBook460229925 = new FlippingBook();
flippingBook460229925.pages = [
"/images/flippingbook/alfonz_2017_01_01.jpg|",
"/images/flippingbook/alfonz_2017_01_02.jpg|",
"/images/flippingbook/alfonz_2017_01_03.jpg|",
"/images/flippingbook/alfonz_2017_01_04.jpg|",
"/images/flippingbook/alfonz_2017_01_05.jpg|",
"/images/flippingbook/alfonz_2017_01_06.jpg|",
"/images/flippingbook/alfonz_2017_01_07.jpg|",
"/images/flippingbook/alfonz_2017_01_08.jpg|",
"/images/flippingbook/alfonz_2017_01_09.jpg|",
"/images/flippingbook/alfonz_2017_01_10.jpg|",
"/images/flippingbook/alfonz_2017_01_11.jpg|",
"/images/flippingbook/alfonz_2017_01_12.jpg"
];

flippingBook460229925.enlargedImages = [
"/images/flippingbook/alfonz_2017_01_01.jpg|",
"/images/flippingbook/alfonz_2017_01_02.jpg|",
"/images/flippingbook/alfonz_2017_01_03.jpg|",
"/images/flippingbook/alfonz_2017_01_04.jpg|",
"/images/flippingbook/alfonz_2017_01_05.jpg|",
"/images/flippingbook/alfonz_2017_01_06.jpg|",
"/images/flippingbook/alfonz_2017_01_07.jpg|",
"/images/flippingbook/alfonz_2017_01_08.jpg|",
"/images/flippingbook/alfonz_2017_01_09.jpg|",
"/images/flippingbook/alfonz_2017_01_10.jpg|",
"/images/flippingbook/alfonz_2017_01_11.jpg|",
"/images/flippingbook/alfonz_2017_01_12.jpg"
];

flippingBook460229925.pageLinks = [
"|",
"|",
"|",
"|",
"|",
"|",
"|",
"|",
"|",
"|",
"|",
""
];

flippingBook460229925.settings.uniqueSuffix = "460229925";
flippingBook460229925.stageWidth = "100%";
flippingBook460229925.stageHeight = "380";
flippingBook460229925.settings.direction = "LTR";
flippingBook460229925.settings.bookWidth = "600";
flippingBook460229925.settings.bookHeight = "400";
flippingBook460229925.settings.dynamicScaling = "true";
flippingBook460229925.settings.bookSize = "90";
flippingBook460229925.settings.firstPageNumber = "1";
flippingBook460229925.settings.navigationBar = "/components/com_flippingbook/navigationbars/navigation.swf";
flippingBook460229925.settings.navigationBarPlacement = "bottom";
flippingBook460229925.settings.pageBackgroundColor = 0xFFFFFF;
flippingBook460229925.settings.backgroundColor = "EEEEEE";
flippingBook460229925.settings.staticShadowsType = "Asymmetric";
flippingBook460229925.settings.staticShadowsDepth = "1";
flippingBook460229925.settings.autoFlipSize = "75";
flippingBook460229925.settings.centerBook = true;
flippingBook460229925.settings.scaleContent = true;
flippingBook460229925.settings.alwaysOpened = false;
flippingBook460229925.settings.flipCornerStyle = "manually";
flippingBook460229925.settings.hardcover = false;
flippingBook460229925.settings.downloadURL = "";
flippingBook460229925.settings.downloadTitle = "Download Book";
flippingBook460229925.settings.downloadSize = "100 Kb";
flippingBook460229925.settings.allowPagesUnload = false;
flippingBook460229925.settings.fullscreenEnabled = true;
flippingBook460229925.settings.zoomEnabled = true;
flippingBook460229925.settings.zoomImageWidth = "1200";
flippingBook460229925.settings.zoomImageHeight = "1600";
flippingBook460229925.settings.zoomUIColor = 0x8F9EA6;
flippingBook460229925.settings.slideshowButton = true;
flippingBook460229925.settings.slideshowAutoPlay = false;
flippingBook460229925.settings.slideshowDisplayDuration = "5000";
flippingBook460229925.settings.goToPageField = true;
flippingBook460229925.settings.firstLastButtons = true;
flippingBook460229925.settings.printEnabled = true;
flippingBook460229925.settings.zoomingMethod = "flash";
flippingBook460229925.settings.soundControlButton = true;
flippingBook460229925.settings.showUnderlyingPages = false;
flippingBook460229925.settings.fullscreenHint = "";
flippingBook460229925.settings.zoomHintEnabled = true;
flippingBook460229925.settings.zoomOnClick = true;
flippingBook460229925.settings.moveSpeed = "2";
flippingBook460229925.settings.closeSpeed = "3";
flippingBook460229925.settings.gotoSpeed = "3";
flippingBook460229925.settings.rigidPageSpeed = "5";
flippingBook460229925.settings.zoomHint = "Double click to zoom in";
flippingBook460229925.settings.printTitle = "Print pages";
flippingBook460229925.settings.downloadComplete = "Complete";
flippingBook460229925.settings.dropShadowEnabled = true;
flippingBook460229925.settings.preloaderType = "Progress Bar";
flippingBook460229925.settings.Ioader = true;
flippingBook460229925.settings.frameColor = 0xFFFFFF;
flippingBook460229925.settings.frameWidth = 0;
flippingBook460229925.containerId = "fbContainer_460229925";
flippingBook460229925.create("/components/com_flippingbook/flippingbook.swf");

</script>
<div id="fbFooter"><div id="fb_pageDescription_460229925" class="fb_pageDescription"><div id="fb_leftPageDescription_460229925" class="fb_leftPageDescription"></div>
<div id="fb_rightPageDescription_460229925" class="fb_rightPageDescription"></div></div>
<div id="fb_bookDescription460229925" class="fb_bookDescription"><p><span style="font-size: 10pt;"><strong><span style="font-size: 12pt;">Alfonz - Der Comicreporter 1/2017 (Ausgabe 19), Januar 2017</span></strong></span><br /> Am besten gleich <a href="/index.php/shop/alfonz-der-comicreporter-abonnement">hier</a> abonnieren oder per eMail an <span id="cloakd800c76ad47aa549a1f8b8385094f6ca">Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!</span><script type='text/javascript'>
				document.getElementById('cloakd800c76ad47aa549a1f8b8385094f6ca').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyd800c76ad47aa549a1f8b8385094f6ca = '&#97;b&#111;' + '&#64;';
				addyd800c76ad47aa549a1f8b8385094f6ca = addyd800c76ad47aa549a1f8b8385094f6ca + '&#97;lf&#111;nz' + '&#46;' + 'd&#101;';
				var addy_textd800c76ad47aa549a1f8b8385094f6ca = '&#97;b&#111;' + '&#64;' + '&#97;lf&#111;nz' + '&#46;' + 'd&#101;';document.getElementById('cloakd800c76ad47aa549a1f8b8385094f6ca').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyd800c76ad47aa549a1f8b8385094f6ca + '\'>'+addy_textd800c76ad47aa549a1f8b8385094f6ca+'<\/a>';
		</script>!</p></div>

</div><div id="fb_hidden_460229925" style="position: absolute; visibility: hidden; display: none;">
<div id="fb_page_460229925_1"></div>
<div id="fb_page_460229925_2"></div>
<div id="fb_page_460229925_3"></div>
<div id="fb_page_460229925_4"></div>
<div id="fb_page_460229925_5"></div>
<div id="fb_page_460229925_6"></div>
<div id="fb_page_460229925_7"></div>
<div id="fb_page_460229925_8"></div>
<div id="fb_page_460229925_9"></div>
<div id="fb_page_460229925_10"></div>
<div id="fb_page_460229925_11"></div>
<div id="fb_page_460229925_12"></div>
</div>
</p>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
	

</div>

                                <div class="clr"></div>                             
                            </div>
                        </div>
                                        <div id="rightbar-w" class="span3 pull-right">
                    <div id="sidebar">
                        <div class="module  ">
	    	<h3 class="module-title">Neu: ALFONZ 1/17</h3>
        <div class="module-body">
    	

<div class="custom" >
	<p><strong><a href="http://www.alfonz.de/" target="_blank">ALFONZ - Der Comicreporter</a></strong><br />Die neueste Ausgabe mit 100 Seiten&nbsp;ist seit <strong>21.12.16</strong> im Handel erh&auml;ltlich!</p>
<p><a href="/index.php/alfonz1701" target="_blank" title="Hier klicken und 12 Seiten Leseprobe entdecken!"><img src="/images/cover/alfonz_1701_cover_klein.png" alt="Das Titelbild von Alfonz 1/2017" width="240" height="319" style="margin: 1px auto; display: block;" border="0" /></a></p>
<p><span style="color: #ff0000;"><strong>Bild klicken f&uuml;r <br />12-seitige Leseprobe<br /></strong></span></p></div>
    </div>
</div>
<div class="module  ">
	    	<h3 class="module-title">Friendz of ALFONZ</h3>
        <div class="module-body">
    	

<div class="custom" >
	<p style="text-align: center;"><a href="http://www.alfonz.de" target="_blank"><img src="http://www.comic-report.de/images/alfonz/friendz_of_alfonz/friendz_reinki.jpg" alt="Kaja Reinki liest ALFONZ. Foto &copy; 2016 Edition Alfons" width="200" style="margin: 1px auto; display: block; vertical-align: middle;" border="0" /></a><span style="color: #000000;"><strong>Auch <a href="http://www.tokyopop.de/manga/popcom-comic/kids/tess-und-das-geheimnis-der-waldhueter/" target="_blank">Kaja Reinki </a><br />liest ALFONZ!</strong><br /><span style="font-size: 8pt;">[<a href="http://www.comic-report.de/index.php/alfonz/385-friendz-of-alfonz">Hier geht es zur HALL OF FRIENDZ</a>]</span></span></p></div>
    </div>
</div>
<div class="module  ">
	    	<h3 class="module-title">Neueste Ausgaben</h3>
        <div class="module-body">
    	<div class="vmgroup">

			<div class="vmproduct productdetails">
						<div class=" width100 center">
				<div class="spacer">
					<a href="/index.php/shop/bücher-sekundär/camp-2-detail" title="CAMP 2/2016"><img src="/images/stories/virtuemart/product/resized/camp_02_cover_0x120.png" alt="camp_02_cover" class="featuredProductImage" border="0" /></a><div class="clear"></div>					<a href="/index.php/shop/bücher-sekundär/camp-2-detail">CAMP 2/2016</a>        <div class="clear"></div><div class="productdetails"></div>				</div>
			</div>
				</div><div style='clear:both;'>			<div class=" width100 center">
				<div class="spacer">
					<a href="/index.php/shop/bücher-sekundär/kauka-katalog-2016-detail" title="Fix & Foxi - Rolf Kaukas großer Welterfolg"><img src="/images/stories/virtuemart/product/resized/kauka_katalog_0x120.png" alt="kauka_katalog" class="featuredProductImage" border="0" /></a><div class="clear"></div>					<a href="/index.php/shop/bücher-sekundär/kauka-katalog-2016-detail">Fix & Foxi - Rolf Kaukas großer Welterfolg</a>        <div class="clear"></div><div class="productdetails"></div>				</div>
			</div>
				</div><div style='clear:both;'>			<div class=" width100 center">
				<div class="spacer">
					<a href="/index.php/shop/alfonz-der-comicreporter/alfonz1603-detail" title="Alfonz 03/2016"><img src="/images/stories/virtuemart/product/resized/alfonz_1603_cover_0x120.png" alt="alfonz_1603_cover" class="featuredProductImage" border="0" /></a><div class="clear"></div>					<a href="/index.php/shop/alfonz-der-comicreporter/alfonz1603-detail">Alfonz 03/2016</a>        <div class="clear"></div><div class="productdetails"></div>				</div>
			</div>
				</div><div style='clear:both;'>			<div class=" width100 center">
				<div class="spacer">
					<a href="/index.php/shop/alfonz-der-comicreporter/alfonz1604-detail" title="Alfonz 04/2016"><img src="/images/stories/virtuemart/product/resized/alfonz_1604_cover_0x120.png" alt="alfonz_1604_cover" class="featuredProductImage" border="0" /></a><div class="clear"></div>					<a href="/index.php/shop/alfonz-der-comicreporter/alfonz1604-detail">Alfonz 04/2016</a>        <div class="clear"></div><div class="productdetails"></div>				</div>
			</div>
				</div><div style='clear:both;'>			<div class=" width100 center">
				<div class="spacer">
					<a href="/index.php/shop/reddition/reddition-64-detail" title="Reddition 64"><img src="/images/stories/virtuemart/product/resized/redd64_0x120.png" alt="redd64" class="featuredProductImage" border="0" /></a><div class="clear"></div>					<a href="/index.php/shop/reddition/reddition-64-detail">Reddition 64</a>        <div class="clear"></div><div class="productdetails"></div>				</div>
			</div>
				</div><div style='clear:both;'>		</div>
		<br style='clear:both;'/>

		</div><script id="ready.vmprices_js" type="text/javascript">//<![CDATA[ 
jQuery(document).ready(function($) {

		Virtuemart.product($("form.product"));
}); //]]>
</script>    </div>
</div>

                    </div>
                    </div>
                                        </div>
		<div class="clr"></div>

					   
        </div>
        <div class="clr"></div>                       
  </div></div>  
</div>

<div id="bottom_wrapper">			
					
					 

					

<div id="footer-w"><div id="footer">
                   
<div class="copyright">Copyright &copy; 2016 Edition Alfons - Verlag für Graphische Literatur | Design and theme by TemplatesForJoomla.eu - <a href="http://templatesforjoomla.eu/" target="_blank" title="Joomla Themes">Joomla 3 Templates</a></div>
<div class="clr"></div>
</div></div>
</div>

	</body>
</html>