


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
<head>
	<base href="http://www.reddition.de/index.php/reddition-65" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Comic,Comics,Graphic Novel,Tim und Struppi,Akira,Spirou,Naruto,One Piece,Reddition,Alfonz,Camp,Tintin,Hergé,Herge,Franquin,Pratt,Morris,Lucky Luke" />
	<meta name="description" content="Bei Edition Alfons erscheinen die deutschsprachige Publikationen REDDITION, ALFONZ, COMIC REPORT und CAMP, die sich kritisch und aktuell mit Comics, Graphic Novels, Manga und weiterer graphischer Literatur auseinandersetzen." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Edition Alfons - Verlag für Graphische Literatur -  REDDITION 65</title>
	<link href="/templates/tfj-one-pro-rwd/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.reddition.de/index.php/component/search/?Itemid=467&amp;format=opensearch" rel="search" title="Suchen Edition Alfons - Verlag für Graphische Literatur" type="application/opensearchdescription+xml" />
	<link href="/components/com_virtuemart/assets/css/jquery.fancybox-1.3.4.css?vmver=9293" rel="stylesheet" type="text/css" />
	<link href="/components/com_virtuemart/assets/css/vm-ltr-common.css?vmver=9293" rel="stylesheet" type="text/css" />
	<link href="/components/com_virtuemart/assets/css/vm-ltr-site.css?vmver=9293" rel="stylesheet" type="text/css" />
	<link href="/components/com_virtuemart/assets/css/vm-ltr-reviews.css?vmver=9293" rel="stylesheet" type="text/css" />
	<link href="/components/com_virtuemart/assets/css/chosen.css?vmver=9293" rel="stylesheet" type="text/css" />
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
	
	
	
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?vmver=1.9.2" type="text/javascript"></script>
	<script src="/components/com_virtuemart/assets/js/jquery.ui.autocomplete.html.js" type="text/javascript"></script>
	<script src="/templates/tfj-one-pro-rwd/js/jquery.noconflict.js" type="text/javascript" async="async"></script>
	<script src="/components/com_virtuemart/assets/js/vmsite.js?vmver=9293" type="text/javascript"></script>
	<script src="/components/com_virtuemart/assets/js/fancybox/jquery.fancybox-1.3.4.pack.js?vmver=1.3.4" type="text/javascript"></script>
	<script src="/components/com_virtuemart/assets/js/vmprices.js?vmver=9293" type="text/javascript"></script>
	<script src="/modules/mod_virtuemart_cart/assets/js/update_cart.js?vmver=9293" type="text/javascript"></script>
	
	<script type="text/javascript">
if (typeof Virtuemart === "undefined")
	Virtuemart = {};Virtuemart.vmSiteurl = vmSiteurl = 'http://www.reddition.de/' ;
Virtuemart.vmLang = vmLang = "&lang=de";
Virtuemart.vmLangTag = vmLangTag = "de";
Itemid = '&Itemid=467';
Virtuemart.addtocart_popup = "1" ; 
usefancy = true;window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},3600000);
	</script>
	<link rel="stylesheet" href="/components/com_flippingbook/css/white.css" type="text/css" />
	<script type="text/javascript" src="/components/com_flippingbook/js/swfobject.js"></script>
	<script type="text/javascript" src="/components/com_flippingbook/js/flippingbook.js"></script>
	

<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=0;">
<link rel="stylesheet" href="/templates/tfj-one-pro-rwd/css/styles.css" type="text/css" />
<link rel="stylesheet" href="/templates/tfj-one-pro-rwd/css/template.css" type="text/css" />
<!-- Google Font -->
<link href='http://fonts.googleapis.com/css?family=Doppio+One&subset=latin' rel='stylesheet' type='text/css' />


<style type="text/css">


/* Template Style
---------------------------------------------------------------------- */

	h1, h2, h3,
	.sitedescription, .logo a,
	.btn-primary, #nav ul li a, #menu-icon, .flex-caption,
	.componentheading, a.readmore, #footer ul.menu, .accordion-heading,
	blockquote, .btn-group,
	dl.article-info,
	dt.article-info-term,
	.pagination ul li a,
	.pagination p.counter.pull-right,
	.categories-list h4.item-title,
	div.contact fieldset legend,
	div.blog-featured fieldset legend,
	div.search fieldset legend,
	.cat-children h3.page-header,
	.lead,
	#k2FrontendEditToolbar h2,
	div.catItemHeader h3.catItemTitle,
	span.catItemHits,
	div.catItemCategory,
	div.catItemTagsBlock,
	div.catItemCommentsLink,
	div.itemHeader h2.itemTitle,
	div.itemToolbar ul li span.itemTextResizerTitle,
	div.itemToolbar ul li a.itemCommentsLink,
	div.itemToolbar ul li a.itemPrintLink span,
	div.itemToolbar ul li a.itemEmailLink span,
	div.itemRatingBlock span,
	div.itemRatingLog,
	span.itemHits,
	div.itemCategory,
	div.itemTagsBlock,
	div.itemRelCat,
	div.itemRelAuthor,
	div.itemNavigation a.itemNext,
	div.itemCommentsForm form label.formComment,
	div.itemCommentsForm form label.formName,
	div.itemCommentsForm form label.formEmail,
	div.itemCommentsForm form label.formUrl,
	div.tagItemHeader h2.tagItemTitle,
	div.tagItemCategory,
	div.userItemHeader h3.userItemTitle,
	div.userItemCategory,
	div.userItemTagsBlock,
	div.userItemCommentsLink,
	div.latestItemHeader h2.latestItemTitle,
	div.latestItemCategory,
	div.genericItemCategory span,
	div.genericItemCategory a,
	div.genericItemHeader h2.genericItemTitle,
	div.genericItemReadMore,
	div.k2ItemsBlock ul li a.moduleItemTitle,
	div.k2ItemsBlock ul li span.moduleItemDateCreated,
	div.k2ItemsBlock ul li a.moduleItemCategory,
	div.k2ItemsBlock ul li div.moduleItemTags,
	div.k2ItemsBlock ul li a.moduleItemComments,
	div.k2ItemsBlock ul li span.moduleItemHits,
	div.k2LatestCommentsBlock ul li span.lcUsername,
	div.k2LatestCommentsBlock ul li span.lcCommentDate,
	div.k2LatestCommentsBlock ul li span.lcItemTitle,
	div.k2LatestCommentsBlock ul li span.lcItemCategory,
	div.itemComments ul.itemCommentsList li span.commentDate,
	div.itemComments ul.itemCommentsList li span.commentAuthorName,
	div.k2UserBlock div.k2UserBlockDetails span.ubName,
	div.k2UsersBlock ul li a.ubUserName,
	.k2AccountPage th.k2ProfileHeading,
	#k2Container span.catItemAddLink a.modal,
	#k2Container span.userItemAddLink a.modal {
		font-family: 'Doppio One', sans-serif;
		font-weight: 400;
	}
	h4, h5, h6,
	div.profile legend,
	.hello,
	div.k2ItemsBlock ul li div.moduleItemTags b,
	span.itemNavigationTitle {
		font-family: 'Doppio One', sans-serif;
		font-weight: 700;
	}

</style>
<script type="text/javascript" src="/templates/tfj-one-pro-rwd/js/jquery.noconflict.js"></script>

<script type="text/javascript" src="/templates/tfj-one-pro-rwd/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript">
jQuery(document).ready(function() {
    jQuery('#user1 .module').matchHeight();
});
</script>


<link rel="stylesheet" href="/templates/tfj-one-pro-rwd/bootstrap/css/bootstrap.min.css" type="text/css" />
<script type="text/javascript" src="/templates/tfj-one-pro-rwd/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/templates/tfj-one-pro-rwd/js/scrolltopcontrol.js"></script>

	<script type="text/javascript" src="/templates/tfj-one-pro-rwd/js/hoverIntent.min.js"></script>
    <script type="text/javascript" src="/templates/tfj-one-pro-rwd/js/superfish.js"></script>

    <script type="text/javascript">
		jQuery(window).bind('resize load',function(){
		if( jQuery(this).width() > 799 ){
			jQuery('#nav ul.menu').addClass('sf-js-enabled');
						jQuery('#nav ul.menu').superfish({
							pathLevels	: 6,
							delay		: 300,
							animation	: {opacity:'show',height:'show',width:'hide'},
							speed		: 'fast',
							autoArrows	: true,
							dropShadows : false
						});	
		} else {
			jQuery('#nav ul.menu').removeClass('sf-js-enabled');
		}});	
</script>
<script type="text/javascript">
	jQuery(document).ready(function($){
		$('#nav-w').prepend('<a id="menu-icon">Menu</a>');
		$("#menu-icon").on("click", function(){
			$("#nav").slideToggle(500,"linear");
			$(this).toggleClass("active");
			
		});
	});
</script>


</head>
<body class="background la">
<div id="scroll-top"></div>
<div id="header-w">
    <div id="header" class="row-fluid">
            <div class="logo"><a href="/"><img src="/images/header_alfons_2016.png" alt="TFJ ONE" /></a></div>
     
            	                   
	</div>       
</div>
        				
			
			 
			
			           
<div id="main"> 
	<div id="wrapper-w"><div id="wrapper">
        <div id="comp-w"> 
		
  
        	
					        <div class="row-fluid">
                                        <div id="leftbar-w" class="span3 pull-left">
                    <div id="sidebar">
                        <div class="module _menu ">
	    	<h3 class="module-title">Hauptmenü</h3>
        <div class="module-body">
    	
<ul class="menu">
<li class="item-179"><a href="/index.php" ><span class="menutitle">Willkommen bei der Edition Alfons</span> <span class="menudesc"></span></a></li><li class="item-467 current active"><a href="/index.php/reddition-65" ><span class="menutitle"> REDDITION 65</span> <span class="menudesc"></span></a></li><li class="item-458"><a href="/index.php/alfonz1701" ><span class="menutitle">Alfonz Nr. 1/2017</span> <span class="menudesc"></span></a></li><li class="item-448"><a href="/index.php/kauka-2016" ><span class="menutitle">Fix &amp; Foxi - Rolf Kaukas großer Welterfolg</span> <span class="menudesc"></span></a></li><li class="item-418"><a href="/index.php/alfonz1604" ><span class="menutitle">Alfonz Nr. 4/2016</span> <span class="menudesc"></span></a></li><li class="item-401"><a href="/index.php/alfonz1603" ><span class="menutitle">Alfonz Nr. 3/2016</span> <span class="menudesc"></span></a></li><li class="item-391"><a href="/index.php/camp-1602" ><span class="menutitle">CAMP 2/2016</span> <span class="menudesc"></span></a></li><li class="item-390"><a href="/index.php/reddition-64" ><span class="menutitle"> REDDITION 64</span> <span class="menudesc"></span></a></li><li class="item-337"><a href="/index.php/reddition-63" ><span class="menutitle">REDDITION 63</span> <span class="menudesc"></span></a></li><li class="item-338"><a href="/index.php/logbuch-robinson" ><span class="menutitle">  Das Logbuch des Robinson</span> <span class="menudesc"></span></a></li><li class="item-71"><a href="/index.php/cr2015" ><span class="menutitle">Comic Report 2015</span> <span class="menudesc"></span></a></li><li class="item-62"><a href="/index.php/camp1401-leseprobe" ><span class="menutitle">CAMP 1/2014</span> <span class="menudesc"></span></a></li><li class="item-325"><a href="/index.php/alfonz" ><span class="menutitle">Alfonz - Der Comicreporter</span> <span class="menudesc"></span></a></li><li class="item-2"><a href="/index.php/shop" ><span class="menutitle">Shop</span> <span class="menudesc"></span></a></li><li class="item-327"><a href="/index.php/kontakt-zur-edition-alfons" ><span class="menutitle">Kontakt zur Edition Alfons</span> <span class="menudesc"></span></a></li><li class="item-336 deeper parent"><a href="/index.php/archiv" ><span class="menutitle">Archiv</span> <span class="menudesc"></span></a><ul><li class="item-343"><a href="/index.php/archiv/comic-report" ><span class="menutitle">Comic Report</span> <span class="menudesc"></span></a></li><li class="item-341"><a href="/index.php/archiv/alfonz" ><span class="menutitle">Alfonz</span> <span class="menudesc"></span></a></li><li class="item-342"><a href="/index.php/archiv/reddition" ><span class="menutitle">Reddition</span> <span class="menudesc"></span></a></li><li class="item-344"><a href="/index.php/archiv/chronik" ><span class="menutitle">Chronik</span> <span class="menudesc"></span></a></li></ul></li><li class="item-10"><a href="/index.php/impressum" ><span class="menutitle">Impressum &amp; AGB</span> <span class="menudesc"></span></a></li></ul>
    </div>
</div>
<div class="module  ">
	    <div class="module-body">
    	<div class="search">
    <form action="/index.php/reddition-65" method="post" class="form-inline">
    		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" value="Suchen ..."  onblur="if (this.value=='') this.value='Suchen ...';" onfocus="if (this.value=='Suchen ...') this.value='';" /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Suchen</button>    	<input type="hidden" name="task" value="search" />
    	<input type="hidden" name="option" value="com_search" />
    	<input type="hidden" name="Itemid" value="467" />
    </form>
</div>
    </div>
</div>
<div class="module  ">
	    	<h3 class="module-title">Neuigkeiten</h3>
        <div class="module-body">
    	<ul class="latestnews">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/reddition-65" itemprop="url">
			<span itemprop="name">
				REDDITION 65 Dossiers Andreas & Schuiten			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/alfonz1701" itemprop="url">
			<span itemprop="name">
				ALFONZ Nr. 1/2017			</span>
		</a>
	</li>
</ul>
    </div>
</div>
<div class="module  ">
	    	<h3 class="module-title">Ihre Bestellung</h3>
        <div class="module-body">
    	
<!-- Virtuemart 2 Ajax Card -->
<div class="vmCartModule " id="vmCartModule">
	<div class="hiddencontainer" style=" display: none; ">
		<div class="vmcontainer">
			<div class="product_row">
				<span class="quantity"></span>&nbsp;x&nbsp;<span class="product_name"></span>

							<div class="subtotal_with_tax" style="float: right;"></div>
						<div class="customProductData"></div><br>
			</div>
		</div>
	</div>
	<div class="vm_cart_products">
		<div class="vmcontainer">

				</div>
	</div>

	<div class="total" style="float: right;">
			</div>

<div class="total_products">Ihr Warenkorb ist noch leer.</div>
<div class="show_cart">
	</div>
<div style="clear:both;"></div>
	<div class="payments-signin-button" ></div>
<noscript>
bitte warten</noscript>
</div>

<script id="updateChosen_js" type="text/javascript">//<![CDATA[ 
if (typeof Virtuemart === "undefined")
	var Virtuemart = {};
	Virtuemart.updateChosenDropdownLayout = function() {
		var vm2string = {editImage: 'edit image',select_all_text: 'Alle auswählen',select_some_options_text: 'Verfügbar für alle'};
		jQuery("select.vm-chzn-select").each( function () {
			var swidth = jQuery(this).css("width")+10;
			jQuery(this).chosen({enable_select_all: true,select_all_text : vm2string.select_all_text,select_some_options_text:vm2string.select_some_options_text,disable_search_threshold: 5, width: swidth});
		});
	}
	jQuery(document).ready( function() {
		Virtuemart.updateChosenDropdownLayout($);
	}); //]]>
</script><script id="vm.countryState_js" type="text/javascript">//<![CDATA[ 
jQuery(document).ready( function($) {
			$("#virtuemart_country_id_field").vm2front("list",{dest : "#virtuemart_state_id_field",ids : "",prefiks : ""});
		}); //]]>
</script><script id="vm.countryStateshipto__js" type="text/javascript">//<![CDATA[ 
jQuery(document).ready( function($) {
			$("#shipto_virtuemart_country_id_field").vm2front("list",{dest : "#shipto_virtuemart_state_id_field",ids : "",prefiks : "shipto_"});
		}); //]]>
</script>    </div>
</div>
<div class="module -dark ">
	    <div class="module-body">
    	<form action="/index.php/reddition-65" method="post" id="login-form" >
		<fieldset class="userdata">
            <div class="control-group">
              <label class="control-label" for="inputEmail">Benutzername</label>
              <div class="controls">
                <div class="input-prepend">
                  <span class="add-on"><i class="icon-user"></i></span> <input placeholder="Benutzername" class="span2" id="inputEmail" type="text" name="username">
                </div>
              </div>
            </div>

            <div class="control-group">
              <label class="control-label" for="inputPassword">Passwort</label>
              <div class="controls">
                <div class="input-prepend">
                  <span class="add-on"><i class="icon-lock"></i></span><input placeholder="Passwort" class="span2" id="inputPassword" type="password" name="password">
                </div>
              </div>
            </div>

			   
                <label class="checkbox">
                    <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>Angemeldet bleiben                </label>
                        
            <input type="submit" name="Submit" class="btn btn-primary" value="Anmelden" />
            <input type="hidden" name="option" value="com_users" />
            <input type="hidden" name="task" value="user.login" />
            <input type="hidden" name="return" value="aHR0cDovL3d3dy5yZWRkaXRpb24uZGUvaW5kZXgucGhwL3JlZGRpdGlvbi02NQ==" />
            <input type="hidden" name="7c4f510f9066e5088229a16b5510bb33" value="1" />	</fieldset>


    <div class="nav nav-list">
    	<span><a href="/index.php/component/users/?view=reset"><i class="icon-lock"></i>Passwort vergessen?</a></span>
    	<span><a href="/index.php/component/users/?view=remind"><i class="icon-user"></i>Benutzername vergessen?</a></span>
        
    	    	<span><a href="/index.php/component/users/?view=registration"><i class="icon-check"></i>Registrieren</a></span>
    	    </div>
    <div class="clr"></div>
	</form>
    </div>
</div>
                     
                    </div>
                    </div>
                                              
                        <div id="comp" class="span6">
                            <div id="comp-i">
                            	<div id="system-message-container">
	</div>

                                <div class="item-page">
	<h1 class="item-page-title"><a href="/index.php/reddition-65">REDDITION 65 Dossiers Andreas &amp; Schuiten</a></h1>








<p><a href="/index.php/shop/reddition/reddition-65-detail"><img src="/images/cover/redd65_schuiten.png" alt="Reddition 65: Cover von Schuiten" width="180" style="margin: 5px; float: right;" /></a>Der eine ist Belgier, der andere Deutscher. Und doch haben beide K&uuml;nstler den frankobelgischen Comic ma&szlig;geblich gepr&auml;gt und gelten heute als Ausnahmeautoren mit hohem Kultfaktor &ndash; wenngleich unabh&auml;ngig voneinander, sowohl was die Pr&auml;gung wie auch ihre Wirkung betrifft.</p>
<p>Andreas ist der innovative und herausragende Bilderz&auml;hler, der vor allem in seiner Wahlheimat Frankreich und in den Niederlanden hohes Ansehen genie&szlig;t: Dem in Deutschland geborenen und aufgewachsenen Zeichner und Autor ist es in einer mittlerweile 40 Jahre w&auml;hrenden Karriere immer wieder gelungen, sein Publikum durch Inhalt und Form seiner Comics zu begeistern, in Erstaunen zu versetzen oder auch ratlos zur&uuml;ckzulassen. Eines kann er aber mit nahezu jedem von ihm gestalteten Album belegen: Die Erz&auml;hlform Comic vorangebracht und ihre zahllosen M&ouml;glichkeiten aufgezeigt zu haben.</p>
<p><a href="/index.php/shop/reddition/reddition-65-detail"><img src="/images/cover/redd65_andreas.png" alt="Reddition 65: Cover von Andreas" width="180" style="margin: 5px; float: right;" /></a>Fran&ccedil;ois Schuiten dagegen ist weniger der stilistische, als vielmehr der inhaltliche Erneuerer frankobelgischer Comics seit den 1980er Jahren. Seine zusammen mit dem Szenaristen Beno&icirc;t Peeters geschaffenen Betrachtungen &uuml;ber die &raquo;geheimnisvollen St&auml;dte&laquo; gelten zu Recht als ein einzigartiges Zeugnis vom Leben in der Zivilisation des &Uuml;bergangs vom 19. auf das 20. Jahrhundert. Obwohl rein fiktiv und oftmals utopisch, gewinnt der Leser im Werk Schuitens nicht zuletzt aufgrund der realistischen Darstellungen von Mensch und Architektur Einblicke in gesellschaftliche Abgr&uuml;nde.</p>
<p>REDDITION widmet sich in einem Doppel-Dossier diesen zwei innovativen und herausragenden K&uuml;nstlern, stellt ihre Lebensgeschichten vor und bietet mit ausf&uuml;hrlichen Bibliographien beider K&uuml;nstler komplette Werk&uuml;bersichten. Ein Artikel &uuml;ber &raquo;Architektur im Comic&laquo; von Peter Lau bildet dabei so etwas wie eine Klammer, und Achim Schnurrer erinnert sich daran, wie er Andreas in den 1980er Jahren f&uuml;r den deutschen Markt &raquo;entdeckt&laquo; hat.</p>
<p><strong>Das Inhaltsverzeichnis:</strong></p>
<ul>
<li><strong>Biographie Fran&ccedil;ois Schuiten</strong><br />von Roland Mietz und Volker Hamann</li>
<li><strong>Fran&ccedil;ois Schuiten: Bibliographie seiner Comics</strong><br />von Volker Hamann</li>
<li><strong>Architektur im Comic: Warum?</strong><br />von Peter Lau</li>
<li><strong>Biographie Andreas</strong><br />von Volker Hamann</li>
<li><strong>Andreas, der Geschichtenerz&auml;hler</strong><br />von Achim Schnurrer</li>
<li><strong>Andreas: Bibliographie seiner Comics</strong><br />von Volker Hamann</li>
</ul>
<p><strong><a href="/index.php/shop/reddition/reddition-65-detail">Jetzt bestellen!</a></strong></p>
<hr />
<table border="0" style="width: 100%;">
<tbody>
<tr>
<td>
<p><strong>Beilage zu Reddition 65</strong></p>
<p><a href="/index.php/shop/reddition-abonnement"><img src="/images/cover/redd65_beilage.png" alt="redd65 beilage" width="120px" style="margin: 5px; float: right;" /></a>Das kleinformatige Sonderheft <strong>Monster</strong> von Andreas publiziert eine Kurzgeschichte aus dem Jahr 1985 in deutscher Erstver&ouml;ffentlichung, limitiert auf 500 Exemplare!<br /> <br /> <span class="text1"><span style="color: #ff0000;"><strong><a href="/index.php/shop/reddition-abonnement">Abgabe nur an Abonnenten! Jetzt bestellen!</a></strong></span></span></p>
</td>
</tr>
</tbody>
</table>
<hr />
<h2>Leseprobe Reddition 65:</h2>
<p><span style="color: #333399;"><em>(f&uuml;r Vollbildmodus Button unten links klicken)</em></span></p>
<p><div id="fbContainer_749586872"><div id="altmsg">This is the HTML version of <strong>REDDITION 65 Page 1</strong><br />To view this content in Flash, you must have version 8 or greater and Javascript must be enabled. To download the last Flash player  <a class="altlink" href="http://www.adobe.com/go/getflashplayer/" target="_blank">click here</a></div><div style="text-align: center; padding: 20px 0 0 0; background-color: #EEEEEE; background-image: url('/images/');"><a target="_blank" href="http://www.reddition.de/images/flippingbook/reddition_65_01.jpg"><img src="http://www.reddition.de/images/flippingbook/reddition_65_01.jpg" height="425" width="300" border="0" alt="" /></a><div id="nav_bar"><a href="/index.php/component/flippingbook/book/57?page=1&amp;Itemid=467">Start</a>&nbsp;<a href="/index.php/component/flippingbook/book/57?page=1&amp;Itemid=467">Previous</a>&nbsp;<a href="/index.php/component/flippingbook/book/57?page=2&amp;Itemid=467">Next</a>&nbsp;<a href="/index.php/component/flippingbook/book/57?page=12&amp;Itemid=467">End</a><br /><br /><a href="/index.php/component/flippingbook/book/57?page=1&amp;Itemid=467">1</a> <a href="/index.php/component/flippingbook/book/57?page=2&amp;Itemid=467">2</a> <a href="/index.php/component/flippingbook/book/57?page=3&amp;Itemid=467">3</a> <a href="/index.php/component/flippingbook/book/57?page=4&amp;Itemid=467">4</a> <a href="/index.php/component/flippingbook/book/57?page=5&amp;Itemid=467">5</a> <a href="/index.php/component/flippingbook/book/57?page=6&amp;Itemid=467">6</a> <a href="/index.php/component/flippingbook/book/57?page=7&amp;Itemid=467">7</a> <a href="/index.php/component/flippingbook/book/57?page=8&amp;Itemid=467">8</a> <a href="/index.php/component/flippingbook/book/57?page=9&amp;Itemid=467">9</a> <a href="/index.php/component/flippingbook/book/57?page=10&amp;Itemid=467">10</a> <a href="/index.php/component/flippingbook/book/57?page=11&amp;Itemid=467">11</a> <a href="/index.php/component/flippingbook/book/57?page=12&amp;Itemid=467">12</a> </div></div></div><script language="JavaScript" type="text/javascript">
flippingBook749586872 = new FlippingBook();
flippingBook749586872.pages = [
"/images/flippingbook/reddition_65_01.jpg|",
"/images/flippingbook/reddition_65_02.jpg|",
"/images/flippingbook/reddition_65_03.jpg|",
"/images/flippingbook/reddition_65_04.jpg|",
"/images/flippingbook/reddition_65_05.jpg|",
"/images/flippingbook/reddition_65_06.jpg|",
"/images/flippingbook/reddition_65_07.jpg|",
"/images/flippingbook/reddition_65_08.jpg|",
"/images/flippingbook/reddition_65_09.jpg|",
"/images/flippingbook/reddition_65_10.jpg|",
"/images/flippingbook/reddition_65_11.jpg|",
"/images/flippingbook/reddition_65_12.jpg"
];

flippingBook749586872.enlargedImages = [
"/images/flippingbook/reddition_65_01.jpg|",
"/images/flippingbook/reddition_65_02.jpg|",
"/images/flippingbook/reddition_65_03.jpg|",
"/images/flippingbook/reddition_65_04.jpg|",
"/images/flippingbook/reddition_65_05.jpg|",
"/images/flippingbook/reddition_65_06.jpg|",
"/images/flippingbook/reddition_65_07.jpg|",
"/images/flippingbook/reddition_65_08.jpg|",
"/images/flippingbook/reddition_65_09.jpg|",
"/images/flippingbook/reddition_65_10.jpg|",
"/images/flippingbook/reddition_65_11.jpg|",
"/images/flippingbook/reddition_65_12.jpg"
];

flippingBook749586872.pageLinks = [
"|",
"|",
"|",
"|",
"|",
"|",
"|",
"|",
"|",
"|",
"|",
""
];

flippingBook749586872.settings.uniqueSuffix = "749586872";
flippingBook749586872.stageWidth = "100%";
flippingBook749586872.stageHeight = "380";
flippingBook749586872.settings.direction = "LTR";
flippingBook749586872.settings.bookWidth = "600";
flippingBook749586872.settings.bookHeight = "425";
flippingBook749586872.settings.dynamicScaling = "true";
flippingBook749586872.settings.bookSize = "90";
flippingBook749586872.settings.firstPageNumber = "1";
flippingBook749586872.settings.navigationBar = "/components/com_flippingbook/navigationbars/navigation.swf";
flippingBook749586872.settings.navigationBarPlacement = "bottom";
flippingBook749586872.settings.pageBackgroundColor = 0xFFFFFF;
flippingBook749586872.settings.backgroundColor = "EEEEEE";
flippingBook749586872.settings.staticShadowsType = "Asymmetric";
flippingBook749586872.settings.staticShadowsDepth = "1";
flippingBook749586872.settings.autoFlipSize = "75";
flippingBook749586872.settings.centerBook = false;
flippingBook749586872.settings.scaleContent = true;
flippingBook749586872.settings.alwaysOpened = false;
flippingBook749586872.settings.flipCornerStyle = "manually";
flippingBook749586872.settings.hardcover = false;
flippingBook749586872.settings.downloadURL = "";
flippingBook749586872.settings.downloadTitle = "Download Book";
flippingBook749586872.settings.downloadSize = "100 Kb";
flippingBook749586872.settings.allowPagesUnload = false;
flippingBook749586872.settings.fullscreenEnabled = true;
flippingBook749586872.settings.zoomEnabled = true;
flippingBook749586872.settings.zoomImageWidth = "1200";
flippingBook749586872.settings.zoomImageHeight = "1600";
flippingBook749586872.settings.zoomUIColor = 0x8F9EA6;
flippingBook749586872.settings.slideshowButton = true;
flippingBook749586872.settings.slideshowAutoPlay = false;
flippingBook749586872.settings.slideshowDisplayDuration = "5000";
flippingBook749586872.settings.goToPageField = true;
flippingBook749586872.settings.firstLastButtons = true;
flippingBook749586872.settings.printEnabled = false;
flippingBook749586872.settings.zoomingMethod = "flash";
flippingBook749586872.settings.soundControlButton = false;
flippingBook749586872.settings.showUnderlyingPages = false;
flippingBook749586872.settings.fullscreenHint = "";
flippingBook749586872.settings.zoomHintEnabled = true;
flippingBook749586872.settings.zoomOnClick = true;
flippingBook749586872.settings.moveSpeed = "2";
flippingBook749586872.settings.closeSpeed = "3";
flippingBook749586872.settings.gotoSpeed = "3";
flippingBook749586872.settings.rigidPageSpeed = "5";
flippingBook749586872.settings.zoomHint = "Double click to zoom in";
flippingBook749586872.settings.printTitle = "Print pages";
flippingBook749586872.settings.downloadComplete = "Complete";
flippingBook749586872.settings.dropShadowEnabled = true;
flippingBook749586872.settings.preloaderType = "Progress Bar";
flippingBook749586872.settings.Ioader = true;
flippingBook749586872.settings.frameColor = 0xFFFFFF;
flippingBook749586872.settings.frameWidth = 0;
flippingBook749586872.containerId = "fbContainer_749586872";
flippingBook749586872.create("/components/com_flippingbook/flippingbook.swf");

</script>
<div id="fbFooter"><div id="fb_bookDescription749586872" class="fb_bookDescription"><p><span style="font-size: 10pt;"><strong><span style="font-size: 12pt;">Reddition 65: Dossiers Andreas &amp; Schuiten, Februar 2017</span></strong></span><br /> Magazin, 84 farbige Seiten. <strong><a href="/index.php/shop/reddition/reddition-65-detail">Jetzt bestellen!</a></strong></p></div>

</div></p>
<hr />
	

</div>

                                <div class="clr"></div>                             
                            </div>
                        </div>
                                        <div id="rightbar-w" class="span3 pull-right">
                    <div id="sidebar">
                        <div class="module  ">
	    	<h3 class="module-title">Neu: ALFONZ 1/17</h3>
        <div class="module-body">
    	

<div class="custom" >
	<p><strong><a href="http://www.alfonz.de/" target="_blank">ALFONZ - Der Comicreporter</a></strong><br />Die neueste Ausgabe mit 100 Seiten&nbsp;ist seit <strong>21.12.16</strong> im Handel erh&auml;ltlich!</p>
<p><a href="/index.php/alfonz1701" target="_blank" title="Hier klicken und 12 Seiten Leseprobe entdecken!"><img src="/images/cover/alfonz_1701_cover_klein.png" alt="Das Titelbild von Alfonz 1/2017" width="240" height="319" style="margin: 1px auto; display: block;" border="0" /></a></p>
<p><span style="color: #ff0000;"><strong>Bild klicken f&uuml;r <br />12-seitige Leseprobe<br /></strong></span></p></div>
    </div>
</div>
<div class="module  ">
	    	<h3 class="module-title">Friendz of ALFONZ</h3>
        <div class="module-body">
    	

<div class="custom" >
	<p style="text-align: center;"><a href="http://www.alfonz.de" target="_blank"><img src="http://www.comic-report.de/images/alfonz/friendz_of_alfonz/friendz_le_roux.jpg" alt="&Eacute;tienne Le Roux liest ALFONZ. Foto &copy; 2015 Edition Alfons" width="200" style="margin: 1px auto; display: block; vertical-align: middle;" border="0" /></a><span style="color: #000000;"><strong>Auch <a href="http://www.knesebeck-verlag.de/humboldts_letzte_reise/t-1/36" target="_blank">&Eacute;tienne Le Roux </a><br />liest ALFONZ!</strong><br /><span style="font-size: 8pt;">[<a href="http://www.comic-report.de/index.php/alfonz/385-friendz-of-alfonz">Hier geht es zur HALL OF FRIENDZ</a>]</span></span></p></div>
    </div>
</div>
<div class="module  ">
	    	<h3 class="module-title">Neueste Ausgaben</h3>
        <div class="module-body">
    	<div class="vmgroup">

			<div class="vmproduct productdetails">
						<div class=" width100 center">
				<div class="spacer">
					<a href="/index.php/shop/alfonz-der-comicreporter/alfonz1604-detail" title="Alfonz 04/2016"><img src="/images/stories/virtuemart/product/resized/alfonz_1604_cover_0x120.png" alt="alfonz_1604_cover" class="featuredProductImage" border="0" /></a><div class="clear"></div>					<a href="/index.php/shop/alfonz-der-comicreporter/alfonz1604-detail">Alfonz 04/2016</a>        <div class="clear"></div><div class="productdetails"></div>				</div>
			</div>
				</div><div style='clear:both;'>			<div class=" width100 center">
				<div class="spacer">
					<a href="/index.php/shop/bücher-sekundär/kauka-katalog-2016-detail" title="Fix & Foxi - Rolf Kaukas großer Welterfolg"><img src="/images/stories/virtuemart/product/resized/kauka_katalog_0x120.png" alt="kauka_katalog" class="featuredProductImage" border="0" /></a><div class="clear"></div>					<a href="/index.php/shop/bücher-sekundär/kauka-katalog-2016-detail">Fix & Foxi - Rolf Kaukas großer Welterfolg</a>        <div class="clear"></div><div class="productdetails"></div>				</div>
			</div>
				</div><div style='clear:both;'>			<div class=" width100 center">
				<div class="spacer">
					<a href="/index.php/shop/alfonz-der-comicreporter/alfonz1701-detail" title="Alfonz 01/2017"><img src="/images/stories/virtuemart/product/resized/alfonz_1701_cover7_0x120.png" alt="alfonz_1701_cover7" class="featuredProductImage" border="0" /></a><div class="clear"></div>					<a href="/index.php/shop/alfonz-der-comicreporter/alfonz1701-detail">Alfonz 01/2017</a>        <div class="clear"></div><div class="productdetails"></div>				</div>
			</div>
				</div><div style='clear:both;'>			<div class=" width100 center">
				<div class="spacer">
					<a href="/index.php/shop/reddition/reddition-65-detail" title="Reddition 65"><img src="/images/stories/virtuemart/product/resized/redd65_0x120.png" alt="redd65" class="featuredProductImage" border="0" /></a><div class="clear"></div>					<a href="/index.php/shop/reddition/reddition-65-detail">Reddition 65</a>        <div class="clear"></div><div class="productdetails"></div>				</div>
			</div>
				</div><div style='clear:both;'>			<div class=" width100 center">
				<div class="spacer">
					<a href="/index.php/shop/bücher-sekundär/camp-2-detail" title="CAMP 2/2016"><img src="/images/stories/virtuemart/product/resized/camp_02_cover_0x120.png" alt="camp_02_cover" class="featuredProductImage" border="0" /></a><div class="clear"></div>					<a href="/index.php/shop/bücher-sekundär/camp-2-detail">CAMP 2/2016</a>        <div class="clear"></div><div class="productdetails"></div>				</div>
			</div>
				</div><div style='clear:both;'>		</div>
		<br style='clear:both;'/>

		</div><script id="ready.vmprices_js" type="text/javascript">//<![CDATA[ 
jQuery(document).ready(function($) {

		Virtuemart.product($("form.product"));
}); //]]>
</script>    </div>
</div>

                    </div>
                    </div>
                                        </div>
		<div class="clr"></div>

					   
        </div>
        <div class="clr"></div>                       
  </div></div>  
</div>

<div id="bottom_wrapper">			
					
					 

					

<div id="footer-w"><div id="footer">
                   
<div class="copyright">Copyright &copy; 2017 Edition Alfons - Verlag für Graphische Literatur | Design and theme by TemplatesForJoomla.eu - <a href="http://templatesforjoomla.eu/" target="_blank" title="Joomla Themes">Joomla 3 Templates</a></div>
<div class="clr"></div>
</div></div>
</div>

	</body>
</html>